Anuncio

Colapsar
No hay anuncio todavía.

Cortes en medialink 6200

Colapsar
X
 
  • Filtrar
  • Tiempo
  • Mostrar
Limpiar Todo
nuevos mensajes

    Cortes en medialink 6200

    Hola, actualmente estoy teniendo muchos cortes, he comprobado mi instalación de Internet y todo está bien, que debo hacer ? He cambiado también el dns que trae por defecto el módem.

    #2
    Originalmente publicado por FranMB Ver Mensaje
    Hola, actualmente estoy teniendo muchos cortes, he comprobado mi instalación de Internet y todo está bien, que debo hacer ? He cambiado también el dns que trae por defecto el módem.
    Hola, podemos probar con IPTV a ver cómo te funciona el sistema.

    Sería de gran ayuda (sobre todo para cuando lo lean desde fábrica), que pusieras el firmware que llevas. Esto lo puedes ver entrando en Ajustes / Versión.

    ¿De igual forma te sucede en todos los canales? ¿son cortes de canal codificado o de sin señal? ¿tienes la última lista de canales puesta en el aparato?

    Un saludo.

    Comentario


      #3
      Los cortes son de canal codificado y muchas veces me aparece en oasis como no conectado. La lista no la tengo actualizada porque no me aparece una más actual. Y la versión del firmware si es la última. No hay más actualizaciones. Creo.

      Comentario


        #4
        Originalmente publicado por FranMB Ver Mensaje
        Los cortes son de canal codificado y muchas veces me aparece en oasis como no conectado. La lista no la tengo actualizada porque no me aparece una más actual. Y la versión del firmware si es la última. No hay más actualizaciones. Creo.

        Puede ser por tema internet, ya que es un caso particular tuyo. Si nos mandas email a [email protected] probamos con IPTV para ver si con eso tienes problemas y al menos descartamos internet.

        En cuanto a lista de canales, se pondrán aquí en breve, pero de igual forma lo puedes ver en http://www.open-smarthome-forum.com/sub/supp1.html en la sección Medialink --> 0.7 Channel Database

        Actualización las tienes aquí en el foro, mira que sea la misma que estás usando.

        Un saludo.

        Comentario


          #5
          Hola muchas gracias, voy a instalar el nuevo firmware y las lista nueva. Le comentaré si mejora algo. Si es verdad que lleva un par de días que se codifica menos.

          Comentario


            #6
            buenos dias . tengo un medialink 6200 y cuando le parece (ahora lo esta haciendo mas a menudo) se reinicia y se pone todo en ingles y el servidor oasis se desconecta . tiene el ultimo fil y tambien la ultima lista de canales . yo ya no se que hacerle para este problema .gracias

            Comentario


              #7
              Originalmente publicado por manu Ver Mensaje
              buenos dias . tengo un medialink 6200 y cuando le parece (ahora lo esta haciendo mas a menudo) se reinicia y se pone todo en ingles y el servidor oasis se desconecta . tiene el ultimo fil y tambien la ultima lista de canales . yo ya no se que hacerle para este problema .gracias
              Hola, échale un ojo a la sección de Manuales, donde pone reinicios. A veces (y después de muchos años porque el 6200 es antiguo ya) hay que darle un respiro al aparato y limpiar registros que igual no se han actualizado bien. Por ello hacemos un reseteo de fábrica, lo dejamos todo limpio y volvemos a instalar de cero todo. Lo que te está haciendo (o pidiendo) es precisamente esto, ya que se te está intentando resetear y por ello se te vuelve todo a un estado inicial y se desconecta. Es como un teléfono móvil, por muy potente que sea, después de muchas semanas de uso continuado hay que reiniciarlo porque hay cosas que ya no funcionan bien.

              Te dejo el enlace a la sección correspondiente y le echas un vistazo, a ver si así solucionas el problema --> https://foro.mutv.es/video-tutoriale...ios-constantes


              Un saludo.

              Comentario

              Trabajando...
              X