Anuncio

Colapso
Aún no hay ningún anuncio.

firware mu k5

Colapso
X
 
  • Filtrar
  • Hora
  • Mostrar
Clear All
publicaciones nuevas

    firware mu k5

    tengo el deco mu k5 nuevo,lo he puesto en marcha con su firware y lista de canales que trae incorporado de fabrica.la lista la tengo bien pero el firware no he podido,le he puesto el que hay en el foro con un pendray y tampoco,que por cierto he leido algo como iris,.........por favor ,ayudarme ha ponerlo en marcha ,gracias.

    #2
    Hola. El firmware desde FTP1 / SW / Katy 9.0

    Si no te sale el 9.0 actualiza al anterior, Iris 2.1 si mal no recuerdo, y luego a Katy.

    Pero vamos no entiendo cómo no te deja actualizar por FTP ni por USB... Primera vez que escucho esto jeje el USB para nada lo tendrías que usar, pero si lo quieres por pendrive recuerda tenerlo formateado en FAT32.

    Lo has cogido de la tienda oficial o en otra tienda? Por saber que no sea algún deco de segunda mano que te hayan podido colar.

    Un saludo.

    Comentario


      #3
      lo he comprado en sonicolor,gracias por contestar pronto...........ignoraba lo de la tienda oficial

      Comentario


        #4
        Pues Sonicolor no es tienda oficial. No te sabría decir qué tienes entre manos porque nada concuerda como lo que debe ser. Fíjate que los precintos de garantía no se hayan manipulado (son pequeños y brillantes), porque igual te han dado uno ya usado.

        Un saludo.

        Comentario


          #5
          buenas tardes,referente al mensaje anterior del deco mu k5,he logrado descargar el firware y lista de canales que tra el deco,...escucho los canales de radio ,pero los canales de tv solo los veo los alemanes ,los españoles estan todos codificados y no se ven ,pone una señal al lado de un euro,.......gracias manager 87.

          Comentario


            #6
            Publicado originalmente por montejo Ver publicación
            buenas tardes,referente al mensaje anterior del deco mu k5,he logrado descargar el firware y lista de canales que tra el deco,...escucho los canales de radio ,pero los canales de tv solo los veo los alemanes ,los españoles estan todos codificados y no se ven ,pone una señal al lado de un euro,.......gracias manager 87.
            Eso es porque no has activado el servicio. No se lo que te habrán vendido, pero veo que te han explicado cero jeje

            La caja viene con un punto rojo? si es así, como suele hacer esa tienda, lo tienes por 2 años. En ese caso tienes que ir a CAS/9999/Oasis y activar.

            Si no viene nada, es que solo tienes el deco, y debes meterle "gasolina", ya sea el IKS de la marca, o una cccam...

            Un saludo.

            Comentario


              #7
              buenas noches manajer 87,segun a lo referente del apartado de CAS ,no viene nada. Lo de la IKS como puedo conseguirla,porque las cccam creo que son de pago,muchas gracias,

              Comentario


                #8
                Publicado originalmente por montejo Ver publicación
                buenas noches manajer 87,segun a lo referente del apartado de CAS ,no viene nada. Lo de la IKS como puedo conseguirla,porque las cccam creo que son de pago,muchas gracias,
                Todo es de pago. El tema es que si lo que han vendido te incluye el IKS o no. Eso ya lo tienes que ver tú si en la caja de cartón te viene un punto rojo (que es como trabaja esa tienda). No te puedo decir más porque es una tienda no oficial, y ya es hablar por hablar, desconozco lo que has comprado y las formas que te lo vendieron.

                En CAS, dale al 9999 después. Te sale un nuevo menú. Si tampoco te sale pues la verdad que es complicado tu tema jaja
                Un saludo.

                Comentario


                  #9
                  Gracias ,manager 87

                  Comentario


                    #10
                    buenas tardes manager 87,se ha hecho la luz,me faltaba activarlo en CAS,antes lo intentaba y no podia ,pero lo comence a instalarlo desde un principio poniendo los cuatro 9 y pude activarlo; el deco tiene en un lateral de la caja un punto rojo,.......segun me dijistes que normalmente lo activan mas menos para dos años. me has ayudado y orientado bastante,te lo agradezco mil gracias.

                    Comentario


                      #11
                      no puedo activar el servidor,entro CAS y pongo los cuatro nueves ,le doy a la luz encendida de activar pero la luz del servidor no enciende.gracias,pido ayuda.

                      Comentario


                        #12
                        Publicado originalmente por montejo Ver publicación
                        no puedo activar el servidor,entro CAS y pongo los cuatro nueves ,le doy a la luz encendida de activar pero la luz del servidor no enciende.gracias,pido ayuda.
                        Hola. Como lo tienes metido en el deco, por comprar en esa tienda, tienes que ir con cuidado de no hacer reset de fábrica o borrar datos porque perderás el Server...

                        También se ha avisado por el canal de noticias que este fin de semana estaban de mantenimiento y quizá podía haber algún apagón puntual. No sé si será tu caso.

                        ​​​​

                        Un saludo.

                        Comentario


                          #13
                          el tema es que veo los canales alemanes ,la lista española le tengo puesta.hasta ahi va bien donde no puedo activar es al final en CAS, gracias.

                          Comentario


                            #14
                            Publicado originalmente por montejo Ver publicación
                            el tema es que veo los canales alemanes ,la lista española le tengo puesta.hasta ahi va bien donde no puedo activar es al final en CAS, gracias.
                            CAS/9999/Oasis en tu caso. Y activar el Server.

                            Un saludo.

                            Comentario


                              #15
                              lo activo todo como me has dicho pero la banda del servidor sigue apagada .gracias.

                              Comentario

                              Trabajando...
                              X